<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/whtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    <title>Hot Cars</title>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2"/>
    <meta name="keywords" content="" />
    <meta name="description" content="Thousands of classic car lovers packed Deadwood, South Dakota&rsquo;s main street last weekend for the 19th annual Kool Deadwood Nites." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <link href="./pub/templates/sdmag/main.8.css" rel="stylesheet" type="text/css" media="screen" />
    <link href="./pub/templates/sdmag/print.css" rel="stylesheet" type="text/css" media="print" />
    <meta name="verify-v1" content="bJYgYQ9EdXWAdoiMyBqvZWl/ssODvTUHNXK1D0KVbUY="/>
  <link rel="alternate" type="application/rss+xml" title="" href="./index.php?rss=Article"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Business" href="./index.php?rss=Article,business"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Columns" href="./index.php?rss=Article,columns-all"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Culture" href="./index.php?rss=Article,culture"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Editor&#039;s Notebook" href="./index.php?rss=Article,editor-notebook"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Food" href="./index.php?rss=Article,food"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com History" href="./index.php?rss=Article,history"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Outdoors" href="./index.php?rss=Article,outdoors"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Photo Galleries" href="./index.php?rss=Article,gallery-all"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Top Stories" href="./index.php?rss=Article,top-stories"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Travel" href="./index.php?rss=Article,travel"></link><link rel="alternate" type="application/rss+xml" title="" href="./index.php?rss=Event"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com T" href="./index.php?rss=Event,Top"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com T2" href="./index.php?rss=Event,Top2"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Free" href="./index.php?rss=Event,free"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Basic" href="./index.php?rss=Event,basic"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Premium" href="./index.php?rss=Event,premium"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Products" href="./index.php?rss=Product"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com Magazine Subscriptions" href="./index.php?rss=Product,subscriptions"></link><link rel="alternate" type="application/rss+xml" title="southdakotamagazine.com South Dakota Magazine Store" href="./index.php?rss=Product,product"></link><script type="text/javascript">var __lvsysIsMobile = false;</script><link rel="canonical" href="http://southdakotamagazine.com/kool-deadwood" />
<meta property="og:url" content="http://southdakotamagazine.com./kool-deadwood" />
 <meta property="og:title" content="Hot Cars" />
 <meta property="og:description" content="Thousands of classic car lovers packed Deadwood, South Dakota&rsquo;s main street last weekend for the 19th annual Kool Deadwood Nites." />
 <meta property="og:image" content="http://southdakotamagazine.com./pub/photo/Kool-Deadwood-08-29-17-8.jpg" />
 <meta property="og:type" content="article" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
<link rel="StyleSheet" type="text/css" href="./css/auto.282.css"/>
<script type='text/javascript'>function R(f) { return f; }</script>
<script type="text/javascript" src="./admin/js/jquery-1.11.1.min.js"></script> 
<script type="text/javascript" src="./admin/js/jquery-ui-1.11.2.custom.min.js"></script> 
<script type="text/javascript" src="./admin/js/lvsys-1.0.13.js"></script> 
<script type="text/javascript" src="./admin/js/jquery.galleriffic.1.0.0.min.js"></script> 
<script type="text/javascript" src="./admin/js/jquery.cycle.all.3.0.3.min.js"></script> 
<script type="text/javascript" src="https://www.google.com/jsapi"></script> 
<script type="text/javascript" src="./admin/js/lvsys-1.0.1.google.js"></script> 
<script type="text/javascript" src="./admin/js/lvsys-1.0.5.cycler.js"></script> 
<script type="text/javascript" src="./admin/js/jquery.droppy.0.1.2.js"></script> 
<script type="text/javascript" src="./admin/js/jquery.flowplayer.3.0.6.min.js"></script> 
<script type="text/javascript" src="./admin/js/jquery.platformselector.js"></script> 
<link rel="StyleSheet" type="text/css" href="./admin/css/jquery-ui/jquery-ui.1.11.2.min.css"/>
<link rel="StyleSheet" type="text/css" href="./admin/css/jquery.droppy.css"/>

			<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-3915079-1']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

			</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3915079-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
				{  "@context" : "http://schema.org",
				   "@type" : "WebSite",
				   "name" : "South Dakota Magazine",
				   "alternateName" : "",
				   "url" : "http://southdakotamagazine.com"
				}
				</script><script type="text/javascript" src="./css/auto.137.js"></script> 
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-3915079-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>
  <body>
     
    <link href="http://externalcdn.com/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    
    <link href="./pub/templates/sdmag/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    
    <script src="./pub/templates/sdmag/respond.js"></script>


    <script src="./pub/templates/sdmag/sdmag.1.0.0.js" type="text/javascript"></script>
    <script src="./pub/templates/sdmag/jquery.corner.js" type="text/javascript"></script>
    <script type="text/javascript">
    //<![CDATA[
    // disable rounded corners for IE
    var msie6 = /MSIE 6/i.test(navigator.userAgent);
    var msie7 = /MSIE 7/i.test(navigator.userAgent);
    var msie8 = /MSIE 8/i.test(navigator.userAgent);
    if (!msie6 && !msie7 && !msie8) {
      $(function(){
        $(".cornerme, .info-box, .error-box, .neutral-box, .ui-subscription").corner("round 8px");
       //$("h1").corner("round 6px");
       });
    }
   
   //]]>
   
  </script>
  
  <script src="pub/templates/sdmag/jquery.jcarousel.min.js" type="text/javascript"></script>

    <div id="wrapper-top"></div>
    <div id="wrapper-body">

      <div id="template">
	  

        
        <div id="top-header" style="position: relative; background: url(pub/photo/banner-4-17-full.jpg) no-repeat top center; min-height: 163px; ">
          
          <a style="position: absolute; top: 10px; left: 10px; width: 500px; height: 105px; display: block;" href="subscribe">
			<img src="/pub/photo/banner-4-17.jpg" class="responsive-sm logo"/>
		  </a>
		  <div class="responsive-sm subscribeA readmoregreycolumn">
			<div class="subscribe">
				<a href="subscribe">Subscribe</a>
			</div>
			<div class="search-reveal">
				<i class="fa fa-search" aria-hidden="true"></i>
			</div>
		  </div>
          <div class="top-header" style="position: absolute; top: 10px; right: 40px; width: 500px; height: 100px; display: block;">
            <ul  id="top-menu-1" ><li  class=" isfirst"  isfirst="true" ><a href="https://southdakotamagazine.com./checkout" title=""  isfirst="true"  class="isfirst " >Cart</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./contact" title="" >Contact Us</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./about" title="" >About Us</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./advertise" title="" >Advertise</a></li><li  class=" ispadding"  ispadding="true" >|</li><li  class=" islast"  islast="true" ><a href="http://southdakotamagazine.com./shop" title=""  islast="true"  class="islast " >Gift Shop</a></li></ul><script type="text/javascript">$(function() {    $('#top-menu-1').droppy();});</script>
            <div style="clear: both;"></div>
            <div  id="top-search" ><form method="get" action="article" ><input type='hidden' name='articleSearchShow' value='1'/><div class="search-box">
					<input name="articleSearch" type="textbox" style="width: 200px;" value="" />
				 
					<input type="submit" style="padding: 1px 10px;" value="Search">
				  </div></form></div>
            
            <div style="clear: both;"></div>
          </div>

          
          <div id="top-menu-2-bar" style="position: absolute; left: 106px; right: 0; margin: 0 auto; top: 123px; height: 34px;">
            <ul  id="top-menu-2" ><li  class=" isfirst"  isfirst="true" ><a href="http://southdakotamagazine.com./home" title=""  isfirst="true"  class="isfirst " >Home</a></li><li ><a href="http://southdakotamagazine.com./food" title="" >Food</a></li><li ><a href="http://southdakotamagazine.com./travel" title="" >Travel</a></li><li ><a href="http://southdakotamagazine.com./history" title="" >History</a></li><li ><a href="http://southdakotamagazine.com./outdoors" title="" >Outdoors</a></li><li ><a href="http://southdakotamagazine.com./culture" title="Culture" >Culture</a></li><li ><a href="http://southdakotamagazine.com./business" title="Business" >Business</a></li><li ><a href="http://southdakotamagazine.com./66counties" title="" >66 County Tour</a></li><li ><a href="http://southdakotamagazine.com./columns" title="Columns" >Columns</a></li><li  class=" selected"  selected="true" ><a href="http://southdakotamagazine.com./gallery-all" title=""  selected="true"  class="selected " >Photos</a></li><li ><a href="http://southdakotamagazine.com./event" title="" >Events</a></li><li ><a href="http://southdakotamagazine.com./shop" title="" >Shop</a></li><li  class=" islast"  islast="true" ><a href="http://southdakotamagazine.com./subscribe" title=""  islast="true"  class="islast " >Subscribe Today</a></li></ul><script type="text/javascript">$(function() {    $('#top-menu-2').droppy();});</script>
          </div>
        </div>


        <div id="page">
		  	<div id="ie-warning" style="display: none; text-align: left; font-size: .8em; color: red; padding: 0 30px;">
				<p>
					Hi there, we've noticed you are using a computer with an outdated browser and/or operating system that does not allow for secure online shopping. Please call South Dakota Magazine at 800-456-5117 to place your order by phone or if you have any further questions. We apologize for the inconvenience.
				</p>
				<p style="text-align: right;">
					- Heidi Marsh, Marketing Director<br/>
					South Dakota Magazine, Yankton, SD
				</p>
			</div>

          
          
<div class="content">

  <div class="col-main-large col-left">
    <div class="main-box large">
      <div class="main-box-top"></div>
      <div class="main-box-middle">
        <div class="inner">

          <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a href="https://www.addthis.com/bookmark.php?v=250&pubid=ra-4e6a7eff183bbf86" class="addthis_button_compact">Share</a>
<span class="addthis_separator">|</span>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_google_plusone"></a>
</div>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e6a7eff183bbf86"></script>
<!-- AddThis Button END -->
		
		      
          <div  id="template-input-MainArticle" >
                  
                  <div id="gallery-viewer"><div class="gallery">
                
                
                
                
                
                <h1 class="article">Hot Cars</h1>
                
                  <h2 style="margin-bottom: 5px;">Aug 29, 2017</h2>
                
                
                <p class="p1">Thousands of classic car lovers packed Deadwood&rsquo;s main street last weekend for the 19th annual Kool Deadwood Nites. The four-day celebration of the 1950s, '60s and '70s is Deadwood&rsquo;s largest event, with activities including parades, music and a car auction. <a href="http://www.sodakmoments.com/" target="_blank">John Mitchell</a> shared these photos from the show and shine on Sunday.&nbsp;</p><span style="display: none;" class="ui-lvsys-arilink" rel="nofollow" ari="APV-1982"></span>
                
                
                
                  
                  <div id="plugin-gallery-viewer" class="">
                    <div id="plugin-gallery-viewer-controls" class="controls"></div>
                    <div style="clear: both;"></div>
                    <div id="plugin-gallery-viewer-loading" class="loader"></div>
                    <div id="plugin-gallery-viewer-slideshow" class="slideshow"></div>
                    <div id="plugin-gallery-viewer-caption" class="embox"></div>
                  </div>
                  <br/>
                  <div id="plugin-gallery-viewer-navigation" class="navigation">
                    <ul class='thumbs noscript'>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-8_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-8_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-8.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-14_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-14_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-14.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-3_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-3_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-3.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-15_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-15_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-15.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-11_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-11_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-11.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-5_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-5_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-5.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-12_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-12_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-12.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-6_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-6_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-6.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-13_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-13_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-13.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-7_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-7_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-7.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-16_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-16_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-16.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-2_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-2_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-2.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-9_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-9_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-9.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-4_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-4_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-4.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<li>
<a class="thumb" href="./pub/photo/thumb/Kool-Deadwood-08-29-17-17_fitbox_759x759.jpg" title="">
  <img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-17_cropto_80x80.jpg" alt="" />
</a>
<div class="caption">
	<div class="download">
		<a href="pub/photo/Kool-Deadwood-08-29-17-17.jpg">Download Original</a>
	</div>
	<div class="image-title"></div>
</div>
</li>
<ul>
                  </div>

                  
                  <div style="clear: both;"></div>
                  <script type="text/javascript">
                    
	                  $(document).ready(function() {
	                    // Initially set opacity on thumbs and add
	                    // additional styling for hover effect on thumbs
	                    var onMouseOutOpacity = 0.67;
	                    $('#plugin-gallery-viewer-navigation ul.thumbs li').css('opacity', onMouseOutOpacity)
		                    .hover(
			                    function () {
				                    $(this).not('.selected').fadeTo('fast', 1.0);
			                    }, 
			                    function () {
				                    $(this).not('.selected').fadeTo('fast', onMouseOutOpacity);
			                    }
		                    );

		                  // Initialize Advanced Galleriffic Gallery
		                  var galleryAdv = $('#plugin-gallery-viewer').galleriffic('#plugin-gallery-viewer-navigation', {
			                  delay:                  3000, /* interval between each photo */
			                  numThumbs:              14,
			                  preloadAhead:           14,
			                  enableTopPager:         true,
			                  enableBottomPager:      false,
			                  imageContainerSel:      '#plugin-gallery-viewer-slideshow',
			                  controlsContainerSel:   '#plugin-gallery-viewer-controls',
			                  captionContainerSel:    '#plugin-gallery-viewer-caption',
			                  loadingContainerSel:    '#plugin-gallery-viewer-loading',
			                  renderSSControls:       true,
			                  renderNavControls:      true,
			                  playLinkText:           'Play Slideshow',
			                  pauseLinkText:          'Pause Slideshow',
			                  prevLinkText:           '&#8249; Previous Photo',
			                  nextLinkText:           'Next Photo &#8250;',
			                  nextPageLinkText:       'Next &#8250;',
			                  prevPageLinkText:       '&#8249; Prev',
			                  enableHistory:          true,
			                  autoStart:              false,
			                  onChange:               function(prevIndex, nextIndex) {
				                  $('#plugin-gallery-viewer-navigation ul.thumbs').children()
					                  .eq(prevIndex).fadeTo('fast', onMouseOutOpacity).end()
					                  .eq(nextIndex).fadeTo('fast', 1.0);
			                  },
			                  onTransitionOut:        function(callback) {
				                  $('#plugin-gallery-viewer-caption').fadeOut('fast');
				                  $('#plugin-gallery-viewer-slideshow').fadeOut('fast', callback);
			                  },
			                  onTransitionIn:         function() {
				                  $('#plugin-gallery-viewer-slideshow, #plugin-gallery-viewer-caption').fadeIn('fast');
			                  },
			                  onPageTransitionOut:    function(callback) {
				                  $('#plugin-gallery-viewer-navigation ul.thumbs').fadeOut('fast', callback);
			                  },
			                  onPageTransitionIn:     function() {
				                  $('#plugin-gallery-viewer-navigation ul.thumbs').fadeIn('fast');
			                  }
		                  });
	                  });
                    
                  </script>
                  
                  </div></div>
                
                <div style="clear: both;"></div></div>
		  
		      
		      <div class="comment-container cornerme">
			
			    <div  class="comment-box"  id="comment-browser" ></div>

			    <div  class="comment-box"  id="comment-input" ><form method="post"><input type="hidden" name="articleTitle" value="hot-cars--1504020414--1982" /><script type="text/javascript">
        $(function(){
          $("#input-comment").keyup(function(){
            var iCommentSize = 2000;
            var len = $(this).val().length;
            var remaining = iCommentSize - len;
            if ( remaining < 0) {
              $("#input-comment-size").html(remaining+" characters remaining");
              $("#input-comment-size").css("color","red");
              $("#input-comment-submit").attr("disabled",true);
            } else {
              $("#input-comment-size").html(remaining+" characters remaining");
              $("#input-comment-size").css("color","inherit");
              $("#input-comment-submit").removeAttr("disabled");
            }
          });
        });
      </script>
      
      <h2>Share your thoughts, post a comment to this story:</h2>
      <table>
        
          <tr>
            <td valign="top">Your Name:</td>
            <td valign="top"><input name="articleComment[name]" type="textbox" value=""  /></td>
          </tr>
          <tr>
            <td valign="top">Your Email Address:&nbsp;&nbsp;</td>
            <td valign="top"><input name="articleComment[email]" type="textbox" value=""  /></td>
          </tr>
          <tr>
            <td valign="top">Your Website:</td>
            <td valign="top"><input name="articleComment[website]" type="textbox" value="http://"  /></td>
          </tr>

        

        <tr>
          <td valign="top">Comment:&nbsp;&nbsp;</td>
          <td valign="top"><textarea name="articleComment[comment]" id="input-comment" ></textarea> <br/><span id="input-comment-size">2000 characters remaining</span>
        </td>
        </tr>
        
          <tr>
            <td valign="top">Captcha</td>
            <td valign="top">
              <img src='./pub/photo/temp/180421504130575.png'/><br/><input class="article-captcha" type="text" name="articleComment[captcha]" value=""/>
            </td>
          </tr>
        
        <tr>
          <td></td>
          <td>
            <input style="padding:0 5px;" id="input-comment-submit" type="submit" value="Post Comment">
          </td>
        </tr>
		
      </table></form></div>
			    <script type="text/javascript">
			    // remove empty lines.
			    //$(function(){ $(".comment-container .comment-box").each(function(i,elt){ if ($(elt).html().trim() == "") $(elt).remove();  }); }); 
			    // hide entire comment when no article is present
			    $(function(){ if ($("#comment-input").html().trim() == "") $(".comment-container").remove();  }); 
			    </script>
		      </div>
		  
  
		  
        </div>
      </div>
      <div class="main-box-bottom"></div>
    </div>

    
    
<div  id="template-input-RelatedArticles" >
      
      <div class="main-box large">
        <div class="main-box-top"></div>
        <div class="main-box-middle">
          <div class="inner">
            <h2 class="title">You Might Also Like:</h2>
      

    <div class="related-box related-article">
        <a href="friendship-tower-foliage"><img src="./pub/photo/thumb/Mount-Roosevelt-10-10-16-4_cropto_115x115.jpg" width="115" height="115" originalWidth="115" originalHeight="115"  title="" alt="" /></a>
        <br/>
        <h4>
          <a href="friendship-tower-foliage">Foliage at Friendship Tower</a>
        </h4>
        
      </div><div class="related-box related-article">
        <a href="cool-classics"><img src="./pub/photo/thumb/Kool-Deadwood-Nights-08-30-16-2_cropto_115x115.jpg" width="115" height="115" originalWidth="115" originalHeight="115"  title="" alt="" /></a>
        <br/>
        <h4>
          <a href="cool-classics">Cool Classics</a>
        </h4>
        
      </div><div class="related-box related-article">
        <a href="highway-385"><img src="./pub/photo/thumb/Highway-385-03-30-16-open_cropto_115x115.jpg" width="115" height="115" originalWidth="115" originalHeight="115"  title="" alt="" /></a>
        <br/>
        <h4>
          <a href="highway-385">Dinosaurs and Big Art</a>
        </h4>
        
      </div><div class="related-box related-article">
        <a href="mickelson-trail"><img src="./pub/photo/thumb/John-Mitchell-Black-Hills-02-18-14-4_cropto_115x115.jpg" width="115" height="115" originalWidth="115" originalHeight="115"  title="The trail contains more than 100 converted railroad bridges and 15 trailheads." alt="The trail contains more than 100 converted railroad bridges and 15 trailheads." /></a>
        <br/>
        <h4>
          <a href="mickelson-trail">Winter on Mickelson Trail</a>
        </h4>
        
      </div><div class="related-box related-article">
        <a href="kool-deadwood-nites-2013"><img src="./pub/photo/thumb/J-Mitchell-Kool-Deadwood-8-29-13-1_cropto_115x115.jpg" width="115" height="115" originalWidth="115" originalHeight="115"  title="" alt="" /></a>
        <br/>
        <h4>
          <a href="kool-deadwood-nites-2013">Kool Deadwood Nites</a>
        </h4>
        
      </div><div class="related-box related-article">
        <a href="jack-mccall-photo"><img src="./pub/photo/thumb/JackMcCall_crop_cropto_115x115.jpg" width="115" height="115" originalWidth="115" originalHeight="115"  title="" alt="" /></a>
        <br/>
        <h4>
          <a href="jack-mccall-photo">Is This Jack McCall?</a>
        </h4>
        
      </div><div style='display: none;'></div>
      
            <div style="clear: both;"></div>
          </div>
        </div>
        <div class="main-box-bottom"></div>
      </div>
      
      <script type="text/javascript">
        
      $(function(){
        var array = $(".related-article");
        for (var i = 0; i < array.length; i++) {
          if (i > 0 && ((i+1)%6) == 0) {
            $(array[i]).css("margin-right","0");
          }
        }
      });
      
      </script>
    </div>

  </div>
  
  <div class="col-main-small col-right">
  
    
    
<div  id="template-input-articleCategoryPostBrowser" ><div class="side-box">
        <div class="side-box-top"></div>
        <div class="side-box-middle">
          <div class="inner">
			<h2>
				<a href="gallery?articleCategory=gallery-all">Photo Galleries</a>
			</h2>
	  <div style="float: right; margin-left: 5px; margin-bottom: 5px;">
		<a href="kool-deadwood?articleCategoryPostBrowserPageNo8=0"><img src="./pub/photo/thumb/Kool-Deadwood-08-29-17-8_fitbox_100x100.jpg" width="100" height="66" originalWidth="100" originalHeight="66"  title="" alt="" /></a><br/>
		<span class="readmore">
			<a href="kool-deadwood?articleCategoryPostBrowserPageNo8=0">[see&nbsp;photos&nbsp;]</a>
		</span>
	  </div>
		<h3>
		  <a href="kool-deadwood?articleCategoryPostBrowserPageNo8=0">Hot Cars</a>
		</h3>
		<p>Thousands of classic car lovers packed Deadwood&rsquo;s main street last weekend for the 19th annual ...</p>
		<div style="clear: both;"></div>
		  <div class="ruler"></div>
		
	  <div style="float: right; margin-left: 5px; margin-bottom: 5px;">
		<a href="music-at-the-meridian?articleCategoryPostBrowserPageNo8=0"><img src="./pub/photo/thumb/Music-at-the-Meridian-08-10-17-6_fitbox_100x100.jpg" width="100" height="66" originalWidth="100" originalHeight="66"  title="" alt="" /></a><br/>
		<span class="readmore">
			<a href="music-at-the-meridian?articleCategoryPostBrowserPageNo8=0">[see&nbsp;photos&nbsp;]</a>
		</span>
	  </div>
		<h3>
		  <a href="music-at-the-meridian?articleCategoryPostBrowserPageNo8=0">Music at the Meridian</a>
		</h3>
		<p>Yanktonians now gather on Thursday nights in summer at the base of the circa 1924 Meridian Bridge for ...</p>
		<div style="clear: both;"></div>
		  <div class="ruler"></div>
		
	  <div style="float: right; margin-left: 5px; margin-bottom: 5px;">
		<a href="joseph-ward-legacy?articleCategoryPostBrowserPageNo8=0"><img src="./pub/photo/thumb/Bruno-Beghe-Working-on-Ward-Statue-08-09-17-open_fitbox_100x100.jpg" width="100" height="53" originalWidth="100" originalHeight="53"  title="" alt="" /></a><br/>
		<span class="readmore">
			<a href="joseph-ward-legacy?articleCategoryPostBrowserPageNo8=0">[see&nbsp;photos&nbsp;]</a>
		</span>
	  </div>
		<h3>
		  <a href="joseph-ward-legacy?articleCategoryPostBrowserPageNo8=0">A Lasting Legacy</a>
		</h3>
		<p>Our July/August issue includes a story on Joseph Ward. We collected several photos for the feature. Here ...</p>
		<div style="clear: both;"></div>
		  <div class="ruler"></div>
		
	  <div style="float: right; margin-left: 5px; margin-bottom: 5px;">
		<a href="ja-17-favorites?articleCategoryPostBrowserPageNo8=0"><img src="./pub/photo/thumb/Paul-07-19-17_fitbox_100x100.jpg" width="100" height="58" originalWidth="100" originalHeight="58"  title=" I like all three photos on page 92, but especially Dick Kettlewell s shot of the hungry pronghorns,&rdquo; says Paul Higbee, contributing editor.  The mother s watchful expression is outstanding. " alt=" I like all three photos on page 92, but especially Dick Kettlewell s shot of the hungry pronghorns,&rdquo; says Paul Higbee, contributing editor.  The mother s watchful expression is outstanding. " /></a><br/>
		<span class="readmore">
			<a href="ja-17-favorites?articleCategoryPostBrowserPageNo8=0">[see&nbsp;photos&nbsp;]</a>
		</span>
	  </div>
		<h3>
		  <a href="ja-17-favorites?articleCategoryPostBrowserPageNo8=0">Staff Favorites from July/August 2017</a>
		</h3>
		<p>Here are some of our favorite photos from the latest issue of the magazine. What are yours?</p>
		<div style="clear: both;"></div>
		  <div class="ruler"></div>
		
	  <div style="float: right; margin-left: 5px; margin-bottom: 5px;">
		<a href="good-earth?articleCategoryPostBrowserPageNo8=0"><img src="./pub/photo/thumb/Good-Earth-07-10-17-1_fitbox_100x100.jpg" width="100" height="75" originalWidth="100" originalHeight="75"  title="Early occupants of the Blood Run village were primarily Oneota Tradition peoples, including Ponca, Omaha, Ioway and Otoe." alt="Early occupants of the Blood Run village were primarily Oneota Tradition peoples, including Ponca, Omaha, Ioway and Otoe." /></a><br/>
		<span class="readmore">
			<a href="good-earth?articleCategoryPostBrowserPageNo8=0">[see&nbsp;photos&nbsp;]</a>
		</span>
	  </div>
		<h3>
		  <a href="good-earth?articleCategoryPostBrowserPageNo8=0">Over 700 Years in the Making</a>
		</h3>
		<p>Good Earth State Park at Blood Run is one of the oldest sites of long-term human habitation in the United ...</p>
		<div style="clear: both;"></div><div  class="lvsys-ui-pagination ui-pagination"  data-current="1"  data-total="67" >
<span  data-current="1" data-position="first"   rel="prev"  style="cursor:pointer" onclick="options = new Array();options['page']='gallery';options['inputName']='articleCategoryPostBrowser';options['ref']='RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9';options['pluginParams']='';options['pluginPageNo']='67';options['pluginHtmlID']='template-input-articleCategoryPostBrowser';lvsys.ajaxInvokePluginPager(options);">	
&laquo; previous </span><b>&nbsp;<span class="pager-active">1</span></b><span   style="cursor:pointer" onclick="options = new Array();options['page']='gallery';options['inputName']='articleCategoryPostBrowser';options['ref']='RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9';options['pluginParams']='';options['pluginPageNo']='2';options['pluginHtmlID']='template-input-articleCategoryPostBrowser';lvsys.ajaxInvokePluginPager(options);">	
2</span><span   style="cursor:pointer" onclick="options = new Array();options['page']='gallery';options['inputName']='articleCategoryPostBrowser';options['ref']='RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9';options['pluginParams']='';options['pluginPageNo']='3';options['pluginHtmlID']='template-input-articleCategoryPostBrowser';lvsys.ajaxInvokePluginPager(options);">	
3</span><b>&nbsp;<span class="pager-active">...</span></b><span   style="cursor:pointer" onclick="options = new Array();options['page']='gallery';options['inputName']='articleCategoryPostBrowser';options['ref']='RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9';options['pluginParams']='';options['pluginPageNo']='67';options['pluginHtmlID']='template-input-articleCategoryPostBrowser';lvsys.ajaxInvokePluginPager(options);">	
67</span><span  data-current="1" data-position=""   rel="next"  style="cursor:pointer" onclick="options = new Array();options['page']='gallery';options['inputName']='articleCategoryPostBrowser';options['ref']='RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9';options['pluginParams']='';options['pluginPageNo']='2';options['pluginHtmlID']='template-input-articleCategoryPostBrowser';lvsys.ajaxInvokePluginPager(options);">	
 next &raquo;</span>
</div>	
<div style='display: none;'><div  class="lvsys-ui-pagination ui-pagination"  data-current="1"  data-total="67" >
<a  data-current="1" data-position="first"   rel="prev"  href="gallery?articleCategoryPostBrowserPageNo8=67&ref=RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9"> 
&laquo; previous </a><b>&nbsp;<span class="pager-active">1</span></b><a   href="gallery?articleCategoryPostBrowserPageNo8=2&ref=RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9"> 
2</a><a   href="gallery?articleCategoryPostBrowserPageNo8=3&ref=RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9"> 
3</a><b>&nbsp;<span class="pager-active">...</span></b><a   href="gallery?articleCategoryPostBrowserPageNo8=67&ref=RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9"> 
67</a><a  data-current="1" data-position=""   rel="next"  href="gallery?articleCategoryPostBrowserPageNo8=2&ref=RlJPTXtBcnRpY2xlOkNhdGVnb3J5UG9zdEJyb3dzZXJ9VE97JUFMTCV9TUVTU0FHRXthcnRpY2xlQ2F0ZWdvcnk9Z2FsbGVyeS1hbGx9"> 
 next &raquo;</a>
</div>	
</div></div>
        </div>
        <div class="side-box-bottom"></div>
      </div></div>
	
	
    <div class="side-box">
          <div class="side-box-top"></div>
          <div class="side-box-middle">
            <div class="inner">
              <table border='0' cellpadding='0' cellspacing='0' style='width: 100%;'>
<tr>
  <td><p style="text-align: right;" class="big-price">$25</p>
<p style="text-align: right;" class="big-price-sub"> for 1 Year</p>
<p style="text-align: right;"><a class='readmoregrey' href="subscribe">Subscribe Today</a></td>
  <td>&nbsp;</td>
  <td  width="150"><a href="subscribe"><img src="pub/photo/JulAug17.jpg" width="150"/></a></td>
</tr>
</table>
<div style="clear: both;"></div>
            </div>
          </div>
          <div class="side-box-bottom"></div>
        </div>
      
	  
      
      
      
	  
        <div class="side-box">
          <div class="side-box-top"></div>
          <div class="side-box-middle">
            <div class="inner">
			  <div class="advertising">
                <a class="ui-lvsys-arilink" rel="nofollow" ari="AV-520469d4695eeebfa3666de18b95876d" arilink="gallery?redirect=ARI,47,Explore+Minnesota+-+ROS+-+March+2017,d3d3LmV4cGxvcmVtaW5uZXNvdGEuY29tLw--" target="_blank"><img src="./pub/photo/thumb/b7bd0cca5db74537f6d26da83c53f5d4.jpg"/></a>
			  </div>
            </div>
          </div>
          <div class="side-box-bottom"></div>
        </div>

    
<div  id="template-input-RelatedArticles2" >
      
      <div class="side-box">
        <div class="side-box-top"></div>
        <div class="side-box-middle">
          <div class="inner">
            <h2 class="title">Related Articles</h2>
      

    <h4>
          <a href="friendship-tower-foliage">Foliage at Friendship Tower</a> 
        </h4><h4>
          <a href="cool-classics">Cool Classics</a> 
        </h4><h4>
          <a href="highway-385">Dinosaurs and Big Art</a> 
        </h4><h4>
          <a href="mickelson-trail">Winter on Mickelson Trail</a> 
        </h4><h4>
          <a href="kool-deadwood-nites-2013">Kool Deadwood Nites</a> 
        </h4><div style='display: none;'></div>
      
            <div style="clear: both;"></div>
          </div>
        </div>
        <div class="side-box-bottom"></div>
      </div>
      
    </div>
    
<div  id="template-input-RelatedEvents2" >
      
      <div class="side-box">
        <div class="side-box-top"></div>
        <div class="side-box-middle">
          <div class="inner">
            <h2 class="title">Related Events</h2>
      

    <h4>
        <a href="event?eventTitle=trolley-on-the-trail-deadwood--1468271568--4251">Trolley on the Trail - Deadwood</a> 
      </h4><h4>
        <a href="event?eventTitle=stem-family-workshop-deadwood--1498485188--4900">STEM Family Workshop - Deadwood</a> 
      </h4><h4>
        <a href="event?eventTitle=south-dakota-one-book-discussion-deadwood--1498485337--4901">South Dakota One Book Discussion - Deadwood</a> 
      </h4><h4>
        <a href="event?eventTitle=preservation-thursday-from-commonwealth-avenue-to-hay-camp-grace-french-deadwood--1498485470--4902">Preservation Thursday: From Commonwealth Avenue to Hay Camp: Grace French - Deadwood</a> 
      </h4><h4>
        <a href="event?eventTitle=deadwood-jam-deadwood--1346249297--1123">Deadwood Jam - Deadwood</a> 
      </h4><div style='display: none;'></div>
      
            <div style="clear: both;"></div>
          </div>
        </div>
        <div class="side-box-bottom"></div>
      </div>
      
    </div>

  </div>

  <div style="clear: both;"></div>
</div>

        </div>
          
        <div id="footer">
          <center>
            <div class="bottom-menubar">
              <ul  class="bottom-menu"  id="template-input-BottomMenu1" ><li  class=" isfirst"  isfirst="true" ><a href="http://southdakotamagazine.com./home" title=""  isfirst="true"  class="isfirst " >Home</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./editor-notebook" title="" >Editor's Notebook</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./columns" title="" >Columns</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./event" title="" >Events</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./submit-story" title="" >Submissions</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./about" title="" >About Us</a></li><li  class=" ispadding"  ispadding="true" >|</li><li  class=" islast"  islast="true" ><a href="http://southdakotamagazine.com./contact" title=""  islast="true"  class="islast " >Contact Us</a></li></ul><script type="text/javascript">$(function() {    $('#template-input-BottomMenu1').droppy();});</script>
              <div style="clear: both;"></div>
            </div>
            <div class="bottom-menubar">
              <ul  class="bottom-menu"  id="template-input-BottomMenu2" ><li  class=" isfirst"  isfirst="true" ><a href="http://southdakotamagazine.com./subscribe" title=""  isfirst="true"  class="isfirst " >Subscribe</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./subscribe" title="Renew" >Renew</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./change-of-address" title="" >Change of Address</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./shop" title="" >Gift Shop</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./advertise" title="" >Advertise</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./archive" title="" >Past Issues</a></li><li  class=" ispadding"  ispadding="true" >|</li><li ><a href="http://southdakotamagazine.com./newsstands" title="" >Newsstand Locations</a></li><li  class=" ispadding"  ispadding="true" >|</li><li  class=" islast"  islast="true" ><a href="http://southdakotamagazine.com./request-index" title=""  islast="true"  class="islast " >Index</a></li></ul><script type="text/javascript">$(function() {    $('#template-input-BottomMenu2').droppy();});</script>
              <div style="clear: both;"></div>
            </div>
            <div id="bottom-text" ><p>410 East 3rd Street,&nbsp;Yankton, SD 57078&nbsp;| Phone: 605-665-6655 | Toll Free: 800-456-5117<br />Copyright (c) 2017 | South Dakota Magazine</p></div>
            <div style="clear: both;"></div>
          </center>
        </div> 
      </div> 
    </div> 
      
    <div id="wrapper-bottom"></div>

    <div id="signature">
      <a href="http://lvsys.com" target="_blank">Web Design by LVSYS</a>
      <br/>
      <br/>
    </div>
	<script type="text/javascript" src="/pub/doc/grid.js"></script>
      <script type="text/javascript">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</script> 
  
<script  type="text/javascript">
lvsys.wsCS = 'PAGE_CONNECTION_ID_HASH';
</script>
</body>
</html>